<!DOCTYPE html>
<html translate="no" lang="">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="msvalidate.01" content="882E3804D2407F80333A49E175974217" />

	<title>Geotag Photos Online</title>

    <meta name="description" content="GeoImgr is a simple web-tool for geotagging photos and images. It can read and write gps geo coordinations from exif headers of jpg-images.">
    <meta name="keywords" content="geo tagging photos, geo imaging, geo referencing, gps, geo, exif, image, jpg, coordinates">

    <link rel="stylesheet" href="/3rd/bootstrap/3.3.6/css/bootstrap.min.css">
	<script defer src="https://use.fontawesome.com/releases/v5.0.6/js/all.js"></script>

	<link rel="stylesheet" href="/3rd/bootstrap-languages/languages.min.css">

    <link rel="stylesheet" href="/static/app/style.css?19">


    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

    <!-- CSS to style the file input field as button and adjust the Bootstrap progress bars -->
	<link rel="stylesheet" href="/3rd/jquery-file-upload/9.12.1/css/jquery.fileupload.css">

	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<meta name="apple-mobile-web-app-title" content="GeoImgr">
	<meta name="application-name" content="GeoImgr">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#00aba9">
	<meta name="theme-color" content="#ffffff">

</head>
<body style="background-color:#555555;">

<div class="container-fluid">

	<div class="row" style="overflow:hidden; background-color:#444444; padding:0px 0px 10px 0px;">

		<div class="col-xs-12 col-sm-4" style="padding-top:15px;">
			<span style="font-size:20px;font-weight:bold; color:#eeeeee;">
				<a href="https://www.geoimgr.com" style="color:lightgray;text-decoration: none;">
					<img src="favicon-32x32.png" style="border-radius: 50%;">
					GeoImgr
				</a>
			</span>
			<span id="span_pro" class="hidden" style="font-size:20px;font-weight:bold;color:#46b8da;">
				Pro
				<i class="fa fa-rocket"></i>
			</span>
			<span id="span_trial" class="hidden" style="font-size:20px;font-weight:bold;color:#ec971f;">
				<i class="fa fa-clock" title="Trial"></i>
			</span>
		</div>

		<div class="col-xs-12 col-sm-8">
			<div class="row">
				<div id="div_gumlic" class="form-inline pull-right hidden" style="width:450px;">
					<div class="col-xs-12" style="margin-top:5px;">
						<div class="row">
							<div class="col-xs-12 col-sm-7" style="margin-top:5px;">
							  	<div class="input-group" style="width:100%;">
							    	<input type="text"
							    		class="form-control"
							    		id="in_license"
							    		placeholder="Enter Pro License"
							    		style="min-width:180px;">
						    		<a id="btn_activate" class="btn btn-default input-group-addon">Activate</a>
							  	</div>
							</div>
							<div class="col-xs-12 col-sm-5" style="margin-top:5px;">
								
								<a class="btn btn-info btn-block"
									id="a_upgrade_top"
									href="https://gum.co/geoimgr"
									data-gumroad-single-product="true">
									<i class="fa fa-rocket"></i> Buy Pro
								</a>
							</div>
						</div>
					</div>
				</div>

				<div id="div_logout" class="form-inline pull-right hidden">
					<div class="col-xs-12" style="margin-top:10px;">
						<a class="btn btn-link" id="a_logout" href="javascript:void(0)" style="color:#eeeeee;">
							Logout <i class="fa fa-sign-out-alt" style="margin-left:5px;"></i>
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>

	
	<div class="row" style="overflow:hidden; padding-top:10px;">
		

		<div id="div_map_background" class="col-sm-6" >
			<div class="bg_map" style="background-color:#444444;height: 380px; margin-top:6px;">
			</div>
		</div>

		<div id="div_map" class="col-sm-6 hidden">

			<div style="height: 344px; padding-top:10px;">
				<div id="div-search" style="padding:10px;">

					<table style="width:100%;">
						<tr>
							<td style="width:50%;padding-right:5px;">
								<button id="btn_place_search" type="button" class="btn btn-block btn-primary btn-xs disabled">
									Place Search
								</button>
							</td>
							<td style="width:50%;padding-left:5px;">
								<button id="btn_text_search" type="button" class="btn btn-block btn-default btn-xs">
								 	Text Search
								</button>
							</td>
						</tr>
					</table>

					<input id="pac-input-place"
						class="controls-place"
						type="text"
						placeholder="Search for a place or address"
						style=""
					>
					<input id="pac-input-text"
						class="controls-text hidden"
						type="text"
						placeholder="Enter your search text, e.g. address / coordinate"

					>
				</div>
				<div id="map" style="width:100%; height:335px;"></div>
			</div>

			<div>
				<div class="col-xs-6" style="background-color:#444444;padding:6px;">
					<div class="input-group input-group-sm">
   						<div class="input-group-addon">Lat</div>
   						<input id="in_marker_lat" class="form-control bg-danger" type="text" value="0.2323"
   							style="padding:2px; width:100%;"></input>
					</div>
				</div>
				<div class="col-xs-6" style="background-color:#444444;padding:6px;">
					<div class="input-group input-group-sm">
   						<div class="input-group-addon">Lon</div>
						<input id="in_marker_lon" class="form-control has-error" type="text" value="0.2323"
							style="padding:2px; width:100%;"></input>
					</div>
   				</div>
			</div>
		</div>

		<div class="col-sm-6">
			<div style="padding:0px 10px;">

				<div class="row">
    				<div class="col-xs-12">
    	                <div class="btn btn-info btn-lg btn-block fileinput-button"
    	                	style="margin-top:10px; margin-bottom:10px; padding: 0px 0px; outline:dashed; outline-color:#CCCCCC; border:0; height:335px;">
							<div style="padding:60px;">
								<i class="fa fa-upload fa-2x"></i>
								<br><br>
								<span>Drop photos here<br> or <br>click to upload</span>
                            </div>
                            <input id="fileupload" type="file" name="upfile" accept="image/*" style="height:100%;" multiple>
                        </div>
    				</div>
    			</div>

				<div class="row">
    				<div class="col-md-12">
        		        <div id="progress" class="progress" style="margin-top:10px; margin-bottom:20px; background-color:#cccccc;">
                		    <div class="progress-bar progress-bar-success progress-bar-striped"></div>
	    				</div>
	    			</div>
				</div>

			</div>
		</div>

	</div>

	<div class="row" style="margin-top:10px;">
		<div class="col-xs-12" >
			<hr style="border-top: 2px solid #444444;">
		</div>
	</div>

	<div class="row" style="margin-top:10px;">
		<div id="content" class="">
			<div id="div-no-images" class="col-xs-12">
				<div class="well text-center text-muted" style="font-size: 150%;">
					<i class="fa fa-hand-point-right"></i> No images uploaded, yet!
				</div>
			</div>
		</div>
	</div>

	
		<div class="row ad" style="overflow:hidden; padding-top:10px; padding:10px 0px;">
		<div class="col-sm-12">
		</div>
	</div>
	
	<div class="hidden">
		<div id="tpl-photo" class="col-xs-12 col-lg-6" style="margin-top:10px;">
			<div class="well well-sm clearfix">
				<div class="row">

					<div class="col-xs-12">

	          			<div class="pull-left" style="width:195px;">
	          				<img class="p-img" src="/static/app/nophoto.png" style="width:195px;">
	           			</div>

						<div style="margin-left:195px;">

							<div class="clearfix" style="width:100%;">

								<div class="pull-left" style="width:50%;padding-left:10px;padding-right:10px;">
									<form class="form-horizontal">
										<div class="form-group-sm">
											<label for="" class="control-label" style="white-space:nowrap;padding-top:0px;">
												Existing Geotags (<a class="p-coord-show" href="javascript:void(0)">show</a>)
											</label>
											<input class="p-coord-exist form-control" type="text"
											 	placeholder="" value="" readonly>
									  	</div>
										<div class="form-group-sm">
											<label for="" class="control-label" style="white-space:nowrap;padding-top:0px;">
												New Geotags
											</label>
											<input class="p-coord-new form-control" type="text"
												placeholder="" value="" readonly>
									  	</div>
									</form>
								</div>

								<div class="pull-right" style="width:50%;">
									<form class="form-horizontal">
										<div class="form-group-sm">
											<label for="" class="control-label" style="white-space:nowrap;padding-top:0px;">
												Keywords and Tags
												<i class="far fa-question-circle" title="EXIF Document Name"></i>
											</label>
											<input class="p-documentname form-control" type="text"
												placeholder="" title="Exif.Image.DocumentName">
									  	</div>
									  	<div class="form-group-sm">
									    	<label for="" class="control-label" style="white-space:nowrap;padding-top:0px;">
									    		Description / Alternative Text
												<i class="far fa-question-circle" title="EXIF Image Description"></i>
								    		</label>
									    	<input class="p-imagedescription form-control" type="text"
									    		placeholder="" title="Exif.Image.Description">
									  	</div>
									</form>
								</div>


								<div class="pull-left clearfix" style="padding-left:10px; width:100%;">

									<div style="background-color:#444444; width:40%; margin-top:5px; padding:5px 0px;" class="pull-left">
				          				<button type="button" class="p-btn-tag btn btn-block btn-primary btn-sm" disabled>
					        				<i class="fa fa-save"></i> Write EXIF Tags					    				</button>
									</div>
									<div style="background-color:#444444;width:40%; margin-top:5px; padding:5px;" class="pull-left">
					        			<a href="javascript:void(0)" class="p-btn-dl btn btn-block btn-primary btn-sm disabled">
					        				<i class="fa fa-download"></i> Download					    				</a>
									</div>
									<div style="background-color:#444444;width:20%; margin-top:5px; padding:5px 0px;" class="pull-right">
					        			<a href="javascript:void(0)" class="p-btn-clear btn btn-block btn-default btn-sm">
					        				<i class="fa fa-eraser"></i> Clear
					    				</a>
									</div>

								</div>


							</div>

						</div>

					</div>

					<div class="col-xs-12">
						<div class="p-filename small text-muted" style="padding-top:3px;"></div>
					</div>

				</div>
			</div>
		</div>
	</div>

	<div class="row" style="margin-top:10px;">

		<div class="col-xs-12">
			<div class="alert" style="background-color:#444444; color:lightgray;">

				<div class="row">

					<div class="col-xs-12 col-sm-6">
						<div class="pull-left" style="">
							<i class="fa fa-info-circle fa-4x"></i>
						</div>
						<div class="" style="margin-left:100px;margin-top:5px;">
	    					<h1 style="margin-top:0px;font-size:170%;">
		    					How to geotag photos:
							</h1>
	    					<p class="hidden-xs">
	    						<small>
								1. <b>Upload JPG-images</b>
								<br>
								2. Existing geotags are <b>shown on the map</b>
								<br>
								3. <b>Set the marker</b> or enter the <b>latitude</b> and <b>longitude</b> manually
								<br>
								4. Optionally add <abbr title="EXIF Document Name, EXIF Image Description">additional EXIF tags</abbr>
								<br>
								5. Hit the button <b>Write EXIF Tags</b>
								<br>
								6. <b>Download</b> the geotagged image
								</small>
							</p>
	    					<p class="visible-xs">
	    						<small>
								1. <b>Upload JPG-images</b>
								<br>
								2. Existing geotags are shown
								<br>
								3. <b>Set the marker</b>
								<br>
								4. Hit the button <b>Write EXIF Tags</b>
								<br>
								5. <b>Download</b> the geotagged image
								</small>
							</p>
						</div>

					</div>

					<div class="col-xs-12 col-sm-6">
						<div class="pull-left" style="">
							<i class="fa fa-envelope fa-4x"></i>
						</div>
						<div class="" style="margin-left:100px;margin-top:5px;">
							<p>
								Let's keep in touch! <b><a href="http://eepurl.com/dKXgrE">Subscribe</a></b> to our mailing list to receive emails about
								<b>special offers and discounts, technical issues and announced downtimes, news and product updates</b>.
							</p>
							<p>
								If you have any questions or experience any issues with this website,
								please let us know at <a href="mailto:info@geoimgr.com">info@geoimgr.com</a>.
								We will answer immediately.
							</p>
						</div>
					</div>

				</div>

			</div>
		</div>

	</div>

	
	
	<div class="row" style="margin-top:20px;">
		<div class="col-md-12">
			<div class="well"  style="margin-bottom:0px;">

				<div class="pull-left">
    				<small>
    					Uploaded images will be deleted in regular intervals and not used in any other way.    				</small>
				</div>

				<div class="pull-right dropup">

    				<span class="text-right">
	    				<small>
							    						<a href="/impressum" style="color:lightgray;">Impressum</a>
    					</small>
    				</span>

				</div>

				<div class="clearfix"></div>

			</div>
		</div>
	</div>

	<div class="row">
		<div class="col-md-12">
			<div class="alert">

        		<div class="pull-left">
        		</div>
    			<div class="pull-right">
    				<small style="color:lightgray;">
    					Contact: <a href="mailto:info@geoimgr.com" style="color:lightgray;">info@geoimgr.com</a>
    				</small>
    			</div>

			</div>
		</div>
	</div>
</div>

<div id="modal_upgrade" class="modal fade" tabindex="-1" role="dialog">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<h4 class="modal-title">Upgrade to <b>upload multiple photos</b>!</h4>
			</div>
			<div class="modal-body">
				<p class="text-danger" style="padding-left : 8px;">
					<b>GeoImgr FREE</b> is limited to upload <b>one photo at a time</b>.
				</p>

								<div class="table-responsive">
                    <table class="table table-striped table-hover" style="margin-bottom:0;">
                      <thead class="thead-inverse">
                        <tr style="font-size:125%;">
                            <th class="w-25">Plan</th>
                            <th class="text-center text-uppercase">
                            	Free
                           	</th>
                            <th class="text-center text-uppercase" >
                            	Pro
                            	<i class="fa fa-rocket" style="color:#46b8da;"></i>
                           	</th>
                        </tr>
                      </thead>
                      <tbody>
                        <tr>
                          <td class="w-5 option">Photo geo-tag limits</td>
                          <td class="text-center">5 / day</td>
                          <td class="text-center">1000 / month</td>
                        </tr>
                        <tr>
                          <td class="w-5 option">Place search limits</td>
                          <td class="text-center">-</td>
                          <td class="text-center">1000 / month</td>
                        </tr>
                        <tr>
                          <td class="option align-middle">Upload multiple photos together</td>
                          <td class="text-center align-middle">-</td>
                          <td class="text-center text-success align-middle"><i class="fa fa-check"></i></td>
                        </tr>
                        <tr>
                          <td class="option align-middle">Geotag multiple photos with same coordinates</td>
                          <td class="text-center align-middle">-</td>
                          <td class="text-center text-success align-middle"><i class="fa fa-check"></i></td>
                        </tr>
                        <tr>
                          <td class="option align-middle"><b>Basic Search</b><br> Find addresses and places</td>
                          <td class="text-center align-middle">-</td>
                          <td class="text-center text-success align-middle"><i class="fa fa-check"></i></td>
                        </tr>
                        <tr>
                          <td class="option align-middle"><b>Advanced Search</b><br> Find more places, e.g. buildings including suite number</td>
                          <td class="text-center align-middle">-</td>
                          <td class="text-center text-success align-middle"><i class="fa fa-check"></i></td>
                        </tr>
                        <tr>
                            <td>
                            </td>
                            <td class="text-center">Free</td>
                            <td class="text-center">$9.90/mo</td>
                        </tr>
                      </tbody>
                    </table>
                </div>
                <p style="padding-left : 8px;">
                	<small>Questions? Contact us at <a href="mailto:info@geoimgr.com">info@geoimgr.com</a></small>
                </p>
                <p style="padding-left : 8px;">
                	<small><i class="fa fa-heart" style="color:#e60000;"></i> Upgrading will help us to continue and improve this service!</small>
                </p>

      		</div>
            <div class="modal-footer">
                <button id="btn_upgrade_cancel" type="button" class="btn btn-default" data-dismiss="modal">
                	Cancel
                </button>

                <a id="btn_upgrade_try" style="display:none;"
                	class="btn btn-warning" data-dismiss="modal">
                	<i class="fa fa-clock"></i> Try
                </a>

                <a id="btn_upgrade_yes" href="https://gum.co/geoimgr"
                	class="btn btn-info" data-gumroad-single-product="true" data-dismiss="modal">
                	<i class="fa fa-rocket"></i> Buy GeoImgr Pro
                </a>
            </div>
    	</div>
	</div>
</div><!-- /.modal -->

<div id="modal_upgrade_dl" class="modal fade" tabindex="-1" role="dialog">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<h4 class="modal-title">Upgrade to <b>geotag more images</b> today!</h4>
			</div>
			<div class="modal-body">
				<p class="text-danger" style="padding-left : 8px;">
					<b>GeoImgr FREE</b> is limited to geotag <b>5 images within 24 hours</b>.
				</p>

								<div class="table-responsive">
                    <table class="table table-striped table-hover" style="margin-bottom:0;">
                      <thead class="thead-inverse">
                        <tr style="font-size:125%;">
                            <th class="w-25">Plan</th>
                            <th class="text-center text-uppercase">
                            	Free
                           	</th>
                            <th class="text-center text-uppercase" >
                            	Pro
                            	<i class="fa fa-rocket" style="color:#46b8da;"></i>
                           	</th>
                        </tr>
                      </thead>
                      <tbody>
                        <tr>
                          <td class="w-5 option">Photo geo-tag limits</td>
                          <td class="text-center">5 / day</td>
                          <td class="text-center">1000 / month</td>
                        </tr>
                        <tr>
                          <td class="w-5 option">Place search limits</td>
                          <td class="text-center">-</td>
                          <td class="text-center">1000 / month</td>
                        </tr>
                        <tr>
                          <td class="option align-middle">Upload multiple photos together</td>
                          <td class="text-center align-middle">-</td>
                          <td class="text-center text-success align-middle"><i class="fa fa-check"></i></td>
                        </tr>
                        <tr>
                          <td class="option align-middle">Geotag multiple photos with same coordinates</td>
                          <td class="text-center align-middle">-</td>
                          <td class="text-center text-success align-middle"><i class="fa fa-check"></i></td>
                        </tr>
                        <tr>
                          <td class="option align-middle"><b>Basic Search</b><br> Find addresses and places</td>
                          <td class="text-center align-middle">-</td>
                          <td class="text-center text-success align-middle"><i class="fa fa-check"></i></td>
                        </tr>
                        <tr>
                          <td class="option align-middle"><b>Advanced Search</b><br> Find more places, e.g. buildings including suite number</td>
                          <td class="text-center align-middle">-</td>
                          <td class="text-center text-success align-middle"><i class="fa fa-check"></i></td>
                        </tr>
                        <tr>
                            <td>
                            </td>
                            <td class="text-center">Free</td>
                            <td class="text-center">$9.90/mo</td>
                        </tr>
                      </tbody>
                    </table>
                </div>
                <p style="padding-left : 8px;">
                	<small>Questions? Contact us at <a href="mailto:info@geoimgr.com">info@geoimgr.com</a></small>
                </p>
                <p style="padding-left : 8px;">
                	<small><i class="fa fa-heart" style="color:#e60000;"></i> Upgrading will help us to continue and improve this service!</small>
                </p>
      		</div>
            <div class="modal-footer">
                <button id="btn_upgrade_dl_cancel" type="button" class="btn btn-default" data-dismiss="modal">
                	Cancel
                </button>

                <a id="btn_upgrade_dl_try" style="display:none;"
                	class="btn btn-warning" data-dismiss="modal">
                	<i class="fa fa-clock"></i> Try
                </a>

                <a id="btn_upgrade_dl_yes" href="https://gum.co/geoimgr"
                	class="btn btn-info" data-gumroad-single-product="true" data-dismiss="modal">
                	<i class="fa fa-rocket"></i> Buy GeoImgr Pro
                </a>
            </div>
    	</div>
	</div>
</div><!-- /.modal -->

<div id="modal_upgrade_places" class="modal fade" tabindex="-1" role="dialog">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<h4 class="modal-title">Upgrade to <b>search for places</b>!</h4>
			</div>
			<div class="modal-body">
				<p class="text-danger" style="padding-left : 8px;">
					<b>GeoImgr FREE</b> does currently not support to <b>search for places</b>, because
					the Google Place search feature is getting too expensive for free usage.
					Please support us by upgrading to GeoImgr PRO!
				</p>

								<div class="table-responsive">
                    <table class="table table-striped table-hover" style="margin-bottom:0;">
                      <thead class="thead-inverse">
                        <tr style="font-size:125%;">
                            <th class="w-25">Plan</th>
                            <th class="text-center text-uppercase">
                            	Free
                           	</th>
                            <th class="text-center text-uppercase" >
                            	Pro
                            	<i class="fa fa-rocket" style="color:#46b8da;"></i>
                           	</th>
                        </tr>
                      </thead>
                      <tbody>
                        <tr>
                          <td class="w-5 option">Photo geo-tag limits</td>
                          <td class="text-center">5 / day</td>
                          <td class="text-center">1000 / month</td>
                        </tr>
                        <tr>
                          <td class="w-5 option">Place search limits</td>
                          <td class="text-center">-</td>
                          <td class="text-center">1000 / month</td>
                        </tr>
                        <tr>
                          <td class="option align-middle">Upload multiple photos together</td>
                          <td class="text-center align-middle">-</td>
                          <td class="text-center text-success align-middle"><i class="fa fa-check"></i></td>
                        </tr>
                        <tr>
                          <td class="option align-middle">Geotag multiple photos with same coordinates</td>
                          <td class="text-center align-middle">-</td>
                          <td class="text-center text-success align-middle"><i class="fa fa-check"></i></td>
                        </tr>
                        <tr>
                          <td class="option align-middle"><b>Basic Search</b><br> Find addresses and places</td>
                          <td class="text-center align-middle">-</td>
                          <td class="text-center text-success align-middle"><i class="fa fa-check"></i></td>
                        </tr>
                        <tr>
                          <td class="option align-middle"><b>Advanced Search</b><br> Find more places, e.g. buildings including suite number</td>
                          <td class="text-center align-middle">-</td>
                          <td class="text-center text-success align-middle"><i class="fa fa-check"></i></td>
                        </tr>
                        <tr>
                            <td>
                            </td>
                            <td class="text-center">Free</td>
                            <td class="text-center">$9.90/mo</td>
                        </tr>
                      </tbody>
                    </table>
                </div>
                <p style="padding-left : 8px;">
                	<small>Questions? Contact us at <a href="mailto:info@geoimgr.com">info@geoimgr.com</a></small>
                </p>
                <p style="padding-left : 8px;">
                	<small><i class="fa fa-heart" style="color:#e60000;"></i> Upgrading will help us to continue and improve this service!</small>
                </p>
      		</div>
            <div class="modal-footer">
                <button id="btn_upgrade_places_cancel" type="button" class="btn btn-default" data-dismiss="modal">
                	Cancel
                </button>

                <a id="btn_upgrade_places_try" style="display:none;"
                	class="btn btn-warning" data-dismiss="modal">
                	<i class="fa fa-clock"></i> Try
                </a>

                <a id="btn_upgrade_places_yes" href="https://gum.co/geoimgr"
                	class="btn btn-info" data-gumroad-single-product="true" data-dismiss="modal">
                	<i class="fa fa-rocket"></i> Buy GeoImgr Pro
                </a>
            </div>
    	</div>
	</div>
</div><!-- /.modal -->

<div id="modal_try" class="modal fade" tabindex="-1" role="dialog">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<h4 class="modal-title"> Try GeoImgr Pro!</h4>
			</div>
			<div class="modal-body">
				<p>
					Free! Try <b>GeoImgr Pro</b> for 3 days:
				</p>
				<p>
					<input
						id="try_email"
						name="email"
						type="email"
						class="form-control"
						placeholder="Enter your e-mail address" >
                </p>
                <p class="text-muted ">
                	<i class="fa fa-envelope"></i> The activation link is sent to your email address!
                </p>
      		</div>
            <div class="modal-footer">
                <button id="btn_try_no" type="button" class="btn btn-default" data-dismiss="modal">
                	Cancel
                </button>
                <a id="btn_try_yes"
                	class="btn btn-warning">
                	<i class="fa fa-clock"></i> Try GeoImgr Pro
                </a>
            </div>
    	</div>
	</div>
</div><!-- /.modal -->




<script src="/3rd/jquery/jquery-1.12.2.min.js" type="text/javascript"></script>
<script src="/3rd/bootstrap/3.3.6/js/bootstrap.min.js" type="text/javascript"></script>

<script src="/3rd/noty/2.3.8/jquery.noty.packaged.min.js" type="text/javascript"></script>

<script src="/3rd/js-cookie/js.cookie-2.1.3.min.js"></script>

<script src="/3rd/jquery-file-upload/9.12.1/js/vendor/jquery.ui.widget.js"></script>
<script src="/3rd/jquery-file-upload/9.12.1/js/jquery.iframe-transport.js"></script>
<script src="/3rd/jquery-file-upload/9.12.1/js/jquery.fileupload.js"></script>

<script src="/static/app/map.js?48"></script>
<script src="/static/app/upload.js?48"></script>
<script src="/static/app/main.js?48"></script>

<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyD3mEHJuMCrN_ClMqlPacqKEZr8rDNzT_U&libraries=places"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-180329395-2', 'auto');
  ga('require', 'linkid');
  ga('send', 'pageview');
</script>

<script type="text/javascript" src="https://gumroad.com/js/gumroad.js"></script>

</body>
</html>